Webmaster > PHP

PHP ini

(1/1)

insestat:
Estoy intentando instalar una aplicación el el servidor de Quijost y obtengo el siguiente error:
"Your server appears to be running safe mode. You must turn this off in either the php.ini file, or in your apache config for the site.
If you are on shared hosting, it is likely that there is little you can do to get safe_mode turned off, other than ask your hosting provider. Perhaps you could consider moving to a different host."

¿Puede de alguna manera canviar este parámetro?

shakaran:
Hola y bienvenido insestat,

Este tema te dará más información al respecto sobre safe_mode:
http://quijost.com/foro/faq/problemas-con-drupal-al-subir-archivos-con-safe_mode-en-php/

¿que aplicación quieres instalar?

Navegación

[0] Índice de Mensajes

Ir a la versión completa